Nastavení cookies

VÝSLEDKY DOTAČNÍHO ŘÍZENÍ: zápis, tabulka s výsledky

On-line prezentace k této výzvě se konala společně s prezentací běžných výzev oddělení umění na rok 2024  ve čtvrtek 31. 8. 2023 od 10.00 hodin.

Sběr žádostí v Dotačním portálu Ministerstva kultury bude zahájen 8. září 2023 (https://dpmkportal.mkcr.cz/default).

Uzávěrka sběru žádostí: 16. 10. 2023 v 15:00.

Upozornění na chybu ve formuláři Rozpočtu:
V řádku A1 Uznatelné náklady celkem (buňka D97 formuláře) je chyba: D89 ve vzorci viz níže nahraďte F89. Za chybu se omlouváme. Příloha je již aktualizována, ke stažení v sekci Přílohy v žádosti v Dotačním portálu MK.
=SUMA(F17;F30;F42;F54;F63;F69;F79;D89)-SUMA(E17;E30;E42;E54;E63;E69;E79; E89)
=SUMA(F17;F30;F42;F54;F63;F69;F79;F89)-SUMA(E17;E30;E42;E54;E63;E69;E79; E89)

Příloha 0315 - 3. Doklad o mezinárodní spolupráci / účasti / mezinárodním charakteru akce | .PDF – nemá předepsaný formát – může mít různou podobu podle tematického okruhu a charakteru projektu. Může to být e-mail od pozvaného zahraničního umělce/řečníka/ lektora, letter of intent zahraničního umělce/řečníka/ lektora, případně spolupracující zahraniční organizace, nebo v případě rezidencí a opencallů potvrzení o jejich mezinárodní účasti ve dvou předcházejících letech a kvalifikovaný odhad poměru českých a zahraničních přihlášených v roce 2024, apod. Jde o doklad kredibility mezinárodní spolupráce projektu / žadatele.

Návody ke stažení:

Vyhlašovací podmínky výzvy

 

Číslo výzvy

0315/2023

Komponenta

4.5 Rozvoj kulturního a kreativního sektoru

Iniciativa

Status umělce a umělkyně

Termíny výzvy

Zveřejnění výzvy: 31. 8. 2023

Žádosti je možné podávat prostřednictvím dotačního portálu v období: od 8. 9. 2023 od 13:00 do 16. 10. 2023 do 15:00

Období realizace

Výzva je určena pro projekty realizované v období od ledna do prosince 2024.

Alokace

celkem 60 mil. Kč

Garant výzvy

Odbor umění, knihoven a kreativních odvětví

Indikátory výzvy

Počet podpořených fyzických osob – pracovníků kulturního a kreativního sektoru při rozvoji dovedností zvyšujících jejich konkurenceschopnost v mezinárodním kontextu.

Spojte se s námi